View Issue Details

IDProjectCategoryView StatusLast Update
0005966mantisbtfeaturepublic2008-06-13 17:43
ReporterDarkwinde Assigned Togiallu  
PrioritynormalSeverityfeatureReproducibilityN/A
Status closedResolutionduplicate 
Product Version1.0.0a3 
Summary0005966: Standard PC-Profile under Admin Control
Description

An option where you can set a flag, that a global PC Profile is standard for all newusers of a project or group.
They can change it at all, but in a caompany where there are the same PC`s so teh admin can save time ;)

TagsNo tags attached.

Relationships

duplicate of 0005965 closeddregad Standard PC-Profil 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2005-07-18 09:32 Darkwinde New Issue
2008-06-13 17:43 giallu Relationship added duplicate of 0005965
2008-06-13 17:43 giallu Status @0@ => resolved
2008-06-13 17:43 giallu Resolution @0@ => duplicate
2008-06-13 17:43 giallu Assigned To => giallu
2008-06-13 17:43 giallu Status @0@ => closed